Pandoc/1.19

From STEM Enable
Jump to: navigation, search
Return to Main page

Some processes defined on this Wiki have been verified to work only in version 1.19 onwards. The version available in Linux package management systems is usually far older than this. It is recommended that Pandoc is installed by downloading the most recent version even if you are using Linux:


Further information

This information is specific to version 1.19 of Pandoc.